Zeige Ergebnis 1 bis 6 von 6

imon Software unter Vista sp1

Erstellt von schuni, 19.10.2008, 12:42 Uhr · 5 Antworten · 1.904 Aufrufe

  1. #1
    Benutzerbild von schuni

    Registriert seit
    19.10.2008
    Beiträge
    3

    Lächeln imon Software unter Vista sp1

    Hallo @all,

    Ich hoffe mir kann jemand von euch helfen.

    Also versuche jetzt schon jetzt schon seit geraumer Zeit Die IMON-Software( iMON_7_20_0502)unter Vista SP1 zum laufen zu überreden, habe aber keine Chance.

    Ich bekomme direct nach dem hoch booten des System´s
    2 Fehleremeldungen:"i...MON AUDnld Mananger muss beendet werden..." und"
    iMON Au Managert muss...."

    Irgendwann fingen die Probleme unter Vista an, habe alles deinstalliert Regcleaner drüberlaufen lassen, doch die Software bekomme ich nicht zum laufen.

    Habe mal Testweise auf eine separate Festplatte XP installiert und dann Imon draufgepackt, ging ohne Probleme.

    Achja, habe das Silverstone CW02

    Danke im voraus Schuni

  2.  
    Anzeige
  3. #2
    Benutzerbild von Nordwind

    Registriert seit
    02.07.2008
    Beiträge
    81
    Kann die da net weiterhelfen bei mir gings wunderbar...

    vista neu aufgesetzt unds es lief ...

  4. #3
    Benutzerbild von schuni

    Registriert seit
    19.10.2008
    Beiträge
    3
    Hallo Nordwind,

    Vista mit SP1 und allen Update´s?

    Danke und Gruss Schuni

  5. #4
    Benutzerbild von Nordwind

    Registriert seit
    02.07.2008
    Beiträge
    81
    ja klar alles komplett geupdatet bloß das system war bei mir mehr zum testen gedacht also komplett neu ,,, ich formatiere die festplatte aber wieder ...

    ich hatte mir den neusten treiber ? bei soundgraph runter geladen ... echt ne frechheit mich da ne 3/4 h warten zulassen ging jedenfals extrem langsam ...

    und nun ja ich hatte keine probs ... und wenns interessiert ich hab ultimate aber das sollte denk ich ohne bedeutung sein...

    wenn ich recht informiert bin ist das imon pad oder so ka wies es heisst
    hab jeden fals das thermaltake mozart sx mit medialab intiegriert...

  6. #5
    Benutzerbild von schuni

    Registriert seit
    19.10.2008
    Beiträge
    3
    Hallo,
    oh man, werde jetzt noch mal intensiv testen, wenn das nichts bringt, komm ich um eine Neuinstallation wohl nicht rum.

    Danke für deine Antworten

    Gruss Schuni

  7. #6
    Benutzerbild von Nordwind

    Registriert seit
    02.07.2008
    Beiträge
    81
    haste es hinbekommen?

Ähnliche Themen

  1. Bildaussetzer unter Win Vista
    Von janlde im Forum Hardware generell
    Antworten: 13
    Letzter Beitrag: 19.04.2010, 09:30
  2. Imon LCD Antec Fusion Vista Media Center
    Von amdnator im Forum MS Media Center (XP Media Center Edition, Vista Media Center, Windows7 Media Center)
    Antworten: 2
    Letzter Beitrag: 19.08.2009, 16:48
  3. Funk-Alternative zur iMon unter Vista-MCE
    Von hometownwesty im Forum Fernbedienung
    Antworten: 1
    Letzter Beitrag: 03.11.2008, 12:16
  4. SkyStar HD2 geht nicht im Vista Media Center/Imon HD
    Von asgard85 im Forum Grafikkarten & TV-Karten
    Antworten: 6
    Letzter Beitrag: 03.06.2008, 11:35
  5. Es ist soweit DVB-S2 unter Vista!!!
    Von gtafan im Forum Grafikkarten & TV-Karten
    Antworten: 1
    Letzter Beitrag: 12.03.2007, 21:53