Zeige Ergebnis 1 bis 1 von 1

miserabeles Bild bei Video-Wiedergabe

Erstellt von daUser, 21.12.2010, 20:34 Uhr · 0 Antworten · 1.449 Aufrufe

  1. #1
    Benutzerbild von daUser

    Registriert seit
    09.01.2009
    Beiträge
    23

    miserabeles Bild bei Video-Wiedergabe

    Tag,

    hab grad vorhin MediaPortal installiert und dicke Probleme bei der Videowiedergabe. In VLC oder WMP11 klappts einwandfrei, aber MP scheint wohl Probleme zu haben.
    Und zwar sehe nach dem starten des Videos das Cover und das Videobild, aber mit eckligsten schwarzen streifen, ewig klein, total schwarz aber dafür zigmal nebeneinander, Ultra-Breitbild quasi,..

    Habe schon die Decoder in den Einstellungen durchprobiert, aber nach der allgemeinen Odysee heute, geht mir solangsam absolut die Lust aus.

    Wo kann ich mit'm 5kg Vorschlaghammer ansetzten?

    VG

    da_user

  2.  
    Anzeige

Ähnliche Themen

  1. Antworten: 1
    Letzter Beitrag: 06.03.2011, 23:41
  2. mediaportal - videoordner bild - tv/video decoder
    Von gabbertje86 im Forum Software generell
    Antworten: 1
    Letzter Beitrag: 23.01.2008, 16:01
  3. Kein Video Bild am Tv
    Von Bommi im Forum Grafikkarten & TV-Karten
    Antworten: 20
    Letzter Beitrag: 28.08.2004, 17:52
  4. 2 VGA-Ausgänge, aber nur ein Video-Bild!
    Von DukeJo im Forum Grafikkarten & TV-Karten
    Antworten: 4
    Letzter Beitrag: 27.07.2004, 13:56
  5. Win XP MCE - Bild steht nach ~ 5min. Wiedergabe
    Von LH im Forum Software generell
    Antworten: 1
    Letzter Beitrag: 24.04.2004, 15:10