Seite 1 von 11 123 ... LetzteLetzte
Zeige Ergebnis 1 bis 10 von 104

HTPC von reel

Erstellt von reel, 11.08.2010, 18:04 Uhr · 103 Antworten · 9.671 Aufrufe

  1. #1
    Benutzerbild von reel

    Registriert seit
    01.09.2009
    Beiträge
    250

    HTPC von reel

    Hi habe grade mal was an meinem HTPC (der erst nach und nach fertiggestellt wird) ausgetestet. was dabei rausgekommen ist wollte ich euch nicht vorenthalten ...es sieht nämlich doch recht witzig aus.

    hardware
    motherboard: xfx 9300
    ram: OCZ reaper 2Gb 800er
    cpu: E6750 mit scythe big shuriken
    HDD: 2x640Gb western digital 7200u/min (im raid 0 verbund)
    btw: die platten kann ich nicht empfehlen! auch wenns 7200 dreher sind, sind sie viel zu laut und werden sau heiss! wenn ich nochmal hdd's kaufe dann wieder von samsung
    dann habe ich noch:
    -usb-IR-empfänger
    -logitech harmony 555

    frontend: windows media center mit dem mashmo filme plugin

    bild wird auf nem samsung ps b 850 ausgegeben
    ton auf nem harman kardon avr 132

    geplant:
    -andere größere hdd's
    -tevii s470
    -pico psu netzteil
    -gehäuse im selbstbau ...wahrscheinlich aus plexiglas
    -kabellose tastatur mit touchpad o.ä. zum surfen
    ----------------------------------------------------------------------------------

    also was hab ich getestet?
    ich möchte nach möglichkeit nur einen lüfter in meinem system haben. bei meinem board wird die gpu allerdings sehr heiss weshalb ich mir was einfallen lassen musste.
    ich hatte mir vorgestellt den cpu lüfter nicht über den cpu kühler zu setzten sondern daneben ...also über die gpu. dann möchte ich das gehäuse einigermassen dicht machen, damit quasi ein überdruck entsteht und die luft "nur" noch durch den cpu kühler raus kann.

    das ist dabei rausgekommen:



    ein aus pappe gebautes gehäuse, dass mit panzertape abgedichtet ist ^^

    aber die temperaturen sind ok!

    beim HD film schauen, lüfter mit dem zalman fanmate weit runtergeregelt :
    gpu: maximal 55°
    cpu: 30-35°

    die festplatten temperatur konnte ich aber leider nicht auslesen. habe im bios nichts zum S.M.A.R.T. anzeigen gefunden.... hat von den anderen xfx besitztern jemand ne ahnung ob das bei speedfan dann temperatur 1 und 2 ist?

    naja das wars jetzt aber erstmal

    ciao reel

  2.  
    Anzeige
  3. #2
    Benutzerbild von Alexander1978

    Registriert seit
    23.09.2007
    Beiträge
    999
    Ich glaube, dass Temp. 1 und 2 von den Festplatten ist, zumindest passt das bei mir von der Temperatur her.

  4. #3
    Benutzerbild von reel

    Registriert seit
    01.09.2009
    Beiträge
    250
    ja dachte ich auch aber scheinbar ist das die motherboardtemperatur (temp 2) also quasi die gehäusetemperatur und temp 1 die von der cpu. also nicht die einzelnen cores sondern gesamt. hatte grad nochmal etwas gegoogelt. ne richtige antwort hab ich aber auch nicht gefunden.
    die festplattentemperatur wird scheinbar in hd0, hd1 usw. angegeben. das gibts bei mir aber nicht.

  5. #4
    Benutzerbild von alROD

    Registriert seit
    24.05.2009
    Beiträge
    2.811
    Blog-Einträge
    6
    Um ehrlich zu sein hab ich das auch noch nie kapiert, aber dann immer gleich wieder sein lassen. Was funktioniert ist gut und wird nicht geändert...
    Jetzt kann ich es nicht mal mehr nachschauen, da ich mein letztes (und eigenes) XFX hergeben mußte, weil ein verkauftes kaputt ging. Hoffentlich hat Alternate noch eins auf Garantie im Lager.

    @ reel, ich bin mal gespannt wie dein Endprojekt mal aussieht. Du machst dir wirklich eine große Mühe damit. Respekt!
    Alex

  6. #5
    Benutzerbild von reel

    Registriert seit
    01.09.2009
    Beiträge
    250
    Zitat Zitat von alROD Beitrag anzeigen
    @ reel, ich bin mal gespannt wie dein Endprojekt mal aussieht. Du machst dir wirklich eine große Mühe damit. Respekt!
    Alex
    hehe das kommt wahrscheinlich nur daher, dass ich die notwendigen teile aus kostengründen nicht bekomme. machen will ich trotzdem was ^^... ja ich bin auch gespannt

  7. #6
    fax
    Benutzerbild von fax

    Registriert seit
    29.04.2007
    Beiträge
    2.390
    Das ist ja mal ein geiles Teil.

    Zitat Zitat von reel Beitrag anzeigen
    HDD: 2x640Gb western digital 7200u/min (im raid 0 verbund)
    RAID 0? Riskant und wozu?

    Zitat Zitat von reel Beitrag anzeigen
    btw: die platten kann ich nicht empfehlen! auch wenns 7200 dreher sind, sind sie viel zu laut und werden sau heiss! wenn ich nochmal hdd's kaufe dann wieder von samsung
    Dass 7200er laut sind, könnte man schon im voraus wissen. Deshalb greift man zu WD Caviar Green oder Samsung EcoGreen, die drehen normalerweise mit 5400.

    Zitat Zitat von reel Beitrag anzeigen
    die festplattentemperatur wird scheinbar in hd0, hd1 usw. angegeben. das gibts bei mir aber nicht.
    Mir ist noch kein BIOS über den Weg gelaufen, das SMART Daten ausliest. Oder habe ich das missverstanden? Es gibt ja genug Utilities, die SMART Daten auslesen können.

  8. #7
    Benutzerbild von reel

    Registriert seit
    01.09.2009
    Beiträge
    250
    Zitat Zitat von fax Beitrag anzeigen
    Das ist ja mal ein geiles Teil.


    RAID 0? Riskant und wozu?


    Dass 7200er laut sind, könnte man schon im voraus wissen. Deshalb greift man zu WD Caviar Green oder Samsung EcoGreen, die drehen normalerweise mit 5400.


    Mir ist noch kein BIOS über den Weg gelaufen, das SMART Daten ausliest. Oder habe ich das missverstanden? Es gibt ja genug Utilities, die SMART Daten auslesen können.
    1. ach das geht schon. und wenn eine ausfällt ...auch nicht sooo schlimm sind ja nicht die überaus wichtigen daten.
    warum? ...weils schneller ist.

    2. das 7200 laut sind wusste ich! deshalb hab ich ja geschrieben, dass die WD selbst für 7200er laut sind. meine 7200er samsung liefern da ne bessere vorstellung ab.

    3. das stimmt aber manchmal muss das S.M.A.R.T meines wissens nach im bios eingeschaltet werden. bzw. gibt es dort gewisse einstellungsmöglichkeiten. ich glaube bei meinem gigabyte motherboard ist das so. deshalb hattte ich im bios gesucht und nichts gefunden. hab auch mal geschaut ob mir everest ne hdd temperatur anzeigt aber fehlanzeige!

  9. #8
    Benutzerbild von reel

    Registriert seit
    01.09.2009
    Beiträge
    250
    soo tv karte ist da! funktioniert auch alles so weit! is ne tevii s470. ich weiss allerdings nicht ob ich alle programme habe die möglich sind! von was hängt das nochmal ab? wir haben astra und eutlsat (glaube ich) gibts da so ne art senderliste?
    dann habe ich das problem, dass einige sender in 4:3 dargestellt werden. wenn ich dann auf dynamisch strecken stelle (zoom4) dann streckt er mir teilweise auch die 16:9 programme! was kann man denn da machen?

    ciao reel

  10. #9
    Benutzerbild von alROD

    Registriert seit
    24.05.2009
    Beiträge
    2.811
    Blog-Einträge
    6
    Gegen den zoom habe ich noch keine Lösung gefunden, allerdings störte mich das nur die ersten drei Tage, nun ist es mir meist egal, gerade bei Goldeneye hab ichs wieder mal umgestellt.
    Such doch mal nach Senderliste astra 19,2, vielleicht fällt dir was wichtiges auf, das du noch nicht hast.

    Ist die Karte PCI oder express?

    Alex

  11. #10
    Benutzerbild von Alexander1978

    Registriert seit
    23.09.2007
    Beiträge
    999
    Automatische Erkennung der schwarzen Balken hat MC nicht. Es liegt aber an den Sendern, wenn sie das 16/9 Signal nicht mitschicken. Pro7 & Co. leben da noch teilweise in der Steinzeit, während die ÖR-Sender schon seit Jahren in 16/9 senden. Ich habe die Zoomtaste auf die FB gelegt, da muss ich mich nicht durchs Menü klicken.
    Die Senderliste von Microsoft ist nicht aktuell. Die HD-Sender muß man z.B. manuell suchen.

Seite 1 von 11 123 ... LetzteLetzte