Seite 3 von 3 ErsteErste 123
Zeige Ergebnis 21 bis 30 von 30

das Zweitgerät

Erstellt von mhund, 30.06.2008, 20:07 Uhr · 29 Antworten · 3.415 Aufrufe

  1. #21
    Benutzerbild von newsreader

    Registriert seit
    27.04.2007
    Beiträge
    57
    Hallo,

    den Stecker habe ich gezogen.
    Dabei habe ich im Bios die Temperaturen beobachtet.
    Die eine stieg relativ schnell an.
    Wenn Interesse besteht, kann ich gerne mal die ermittelten Temperaturen posten.
    Unter XP kann man mit Everest Home die Temperaturen auslesen.

    Ich habe jetzt den Kühler entfernt und werden ihn wohl morgen durch den
    Noctua NC-U6 ersetzen. Wenn die passive Kühlung nicht ausreicht
    montiere ich noch einen 80er Lüfter mit Regelung ( Steuerung ! )
    BTW: mein Board steckt in einem Silverstone La Scala SST-LC17-S - silber
    Ich habe also keine Platzprobleme.

    Gruss

    Newsreader

  2.  
    Anzeige
  3. #22
    Benutzerbild von MrShadow

    Registriert seit
    03.09.2007
    Beiträge
    34
    mhund, mal eine Frage. Hast du die Gehäuse selber gebaut oder gibts die zu kaufen?

    EDIT: Sorry, die hast du ja doch gekauft. Hab ich gerade bei eBay gesehen!

  4. #23
    Benutzerbild von mhund

    Registriert seit
    31.01.2004
    Beiträge
    1.087
    Welche meinst Du jetzt genau?

    Das Gehäuse von HUNDMEDIA2 ist gekauft (http://www.reichelt.de/?;ACTION=3;LA...;ARTICLE=55904). Gibts auch in silber (http://www.reichelt.de/?;ACTION=3;LA...;ARTICLE=55905).



    Das Gehäuse von HUNDMEDIA habe ich selbst gebaut (http://forum.htpc-news.de/showthread.php?t=6992)


  5. #24
    Benutzerbild von MrShadow

    Registriert seit
    03.09.2007
    Beiträge
    34
    Ne, meinte natürlich das erste Foto mit Mini-ITX Gehäuse

  6. #25
    Benutzerbild von mhund

    Registriert seit
    31.01.2004
    Beiträge
    1.087
    Ok - wie gesagt: Gekauft bei reichelt.

  7. #26
    Benutzerbild von MrShadow

    Registriert seit
    03.09.2007
    Beiträge
    34
    Okay, hast ja schon gesagt. Trotzdem find ich dein Projekt toll.

  8. #27
    Benutzerbild von Fiesta

    Registriert seit
    20.01.2008
    Beiträge
    179
    jup der kleine Werkelt bei mir im Bald abgelösten 1 HTPC auch allerdings hab ich noch das alte INtel Board drinne wo die CPU die Kühlung brauchte..... aber sag mal was hast du für die SSD hingelegt ? auch als 32 GB Sollte die nicht alzu billig sein oder ?

  9. #28
    Benutzerbild von mhund

    Registriert seit
    31.01.2004
    Beiträge
    1.087
    Die SSD hab ich auch von reichelt:

    http://www.reichelt.de/?;ACTION=3;LA...;ARTICLE=79290

    Ist einigermassen günstig wenn auch nicht allzu schnell. Aber mein XP bootet doch recht zügig.

    Klappt bei Deinem MB der Standby? Ich habe ein altes Board von Intel (Muster) wo das Aufwachen nicht mgeht. Inzwischen habe ich ein zweites MB mit neuer Revision da klappt auch der Standby. Beide haben allerdings keinen Lüfter auf der CPU, sondern nur einen Radaumacher auf der Northbridge (inl. GPU). Den hab ich dann über einen Widerstand runtergeregelt. Dann gehts.

  10. #29
    Benutzerbild von Fiesta

    Registriert seit
    20.01.2008
    Beiträge
    179
    Naja mir würde eine 8er oder 16er reichen wenn sie richtig knackig bootet mehr hab ich nicht mit system und mediaportal

  11. #30
    Benutzerbild von mhund

    Registriert seit
    31.01.2004
    Beiträge
    1.087
    8er wäre mir zu klein, wen man auch eine gewisse Reserve für die Auslagerungsdatei einplant. 16ner reicht sicherlich. Ich hab halt noch eine D-Partition für ein paar Daten zur Konfiguration usw. Deshalb bin ich mit 32 gut bedient. Das reicht auch zur Not noch für Vista.

Seite 3 von 3 ErsteErste 123