Seite 4 von 4 ErsteErste ... 234
Zeige Ergebnis 31 bis 33 von 33

MS TECH MC1200 Probleme!

Erstellt von Zeznar, 05.08.2011, 12:19 Uhr · 32 Antworten · 7.657 Aufrufe

  1. #31
    Don
    Benutzerbild von Don

    Registriert seit
    13.06.2008
    Beiträge
    61
    Wenn es nur um diesen Stecker geht kannst du die Adern auch direkt an die Pins anlöten und machst danach einfach eine Lüsterklemme dazwischen damit du die Verbindung auch mal trennen kannst. das Gegenstück kannst du wie oben schon mal beschrieben entweder in den 24 poligen Stecker einlöten oder eben auch eine Klemme dazwischen machen.

    Es gibt auch sowas dann musst du am ATX Stecker nix löten oder Auftrennen:

    für 1mm² Leitungen
    Kfz-Schnellverbinder Rot im Conrad Online Shop

    für 1,5 bis 2,5mm² Leitungen
    Kfz-Schnellverbinder Blau im Conrad Online Shop

    ich muss mal nachschauen was für ein Leitungsquerschnitt bei einem ATX Anschluss verbaut wird, weiß ich grad net auswendig...





  2.  
    Anzeige
  3. #32
    Benutzerbild von Zeznar

    Registriert seit
    01.05.2011
    Beiträge
    30
    Danke sehr werde wahrscheinlich genau diese verwenden. das ist ne gute Lösung

  4. #33
    Benutzerbild von alROD

    Registriert seit
    24.05.2009
    Beiträge
    2.811
    Blog-Einträge
    6
    Was kam raus?

Seite 4 von 4 ErsteErste ... 234

Ähnliche Themen

  1. CPU Kühler MS-Tech MC-1200
    Von Freddy im Forum Kühlung
    Antworten: 37
    Letzter Beitrag: 05.01.2011, 22:12
  2. CPU-Kühler MS-Tech mc-380
    Von kotzbeer im Forum Kühlung
    Antworten: 3
    Letzter Beitrag: 14.06.2010, 20:39
  3. MS-Tech MR-01 Einschaltproblem
    Von doodly im Forum Fernbedienung
    Antworten: 15
    Letzter Beitrag: 30.03.2010, 11:50
  4. MS Tech = Techsolo
    Von omue im Forum Hardware generell
    Antworten: 1
    Letzter Beitrag: 23.02.2010, 15:43
  5. MS-Tech MC-300
    Von doodly im Forum Gehäuse
    Antworten: 5
    Letzter Beitrag: 26.12.2009, 11:58