Zeige Ergebnis 1 bis 5 von 5

grinder hängt sich auf mit XP

Erstellt von allgaier, 27.12.2005, 11:16 Uhr · 4 Antworten · 1.361 Aufrufe

  1. #1
    Benutzerbild von allgaier

    Registriert seit
    27.03.2004
    Beiträge
    40

    Frage grinder hängt sich auf mit XP

    Grüßeuch,
    hab seit dem ich auf meinem PC WIN XP Prof laufen hab ein problem.

    grinder startet normal mit windoof und funktioniert auch.
    nach ein paar minuten geht die Fernbedieung nicht mehr.
    wenn ich dann grinder aufmache, die geräte ausschalte und wieder einschalte (F9), dann geht alles wieder ein paar minuten.

    treiber hab ich schon neu installiert. auch zwei verschiedene empfänger
    hab ich probiert (Medion und q- sonic).
    Keine besserung.

    Wisst ihr ne lösung?

    Gruß und noch frohe weihnacht nachträglich...

    Allgaier

  2.  
    Anzeige
  3. #2
    Benutzerbild von JaJoKo

    Registriert seit
    31.08.2004
    Beiträge
    3.952
    Du meinst aber nicht girder?

  4. #3
    Benutzerbild von allgaier

    Registriert seit
    27.03.2004
    Beiträge
    40
    OH sch... ja danke!!

    Ich mein natürlich girder!!

    kennst du das problem oder ahst du ne lösung?

    Gruß allgaier

  5. #4
    Benutzerbild von visionsurfer

    Registriert seit
    06.05.2005
    Beiträge
    288
    Hallo,
    also da ich mal denke das du girder meinst, muss ich sagen das gleiche Problem hatte ich auch. Ich dachte es lag vielleicht an der Version. Doch scheinbar gibt es da immer noch Probleme.

    Ich habe es dann einfach aufgegeben. Ich wollte Girder und die Software Netremote nutzen um meine Anlage mit einem PDA zu steuern. Ich habe mittlerweile aber Alternativen gefunden die meiner Meinung nach besser funktionieren.

    Grüße,
    Visionsurfer

  6. #5
    Benutzerbild von allgaier

    Registriert seit
    27.03.2004
    Beiträge
    40
    Hi ihr!

    Danke für eure antworten. Mittlerweile bin ich auf des Rätsels lösung gekommen...

    Ich habe den empfänger an einem HUB angeschlossen. Der schaltet sich andscheinend Mit XP automatisch aus (Mit win2000 gings auf jeden fall).
    Jetzt hab ich den empfänger direkt an einen anschluss des PC´s gesteckt und seit den geht alles wie gewohnt.

    Danke an alle die es probiert haben mir zu helfen!

    Gruß Allgaier

Ähnliche Themen

  1. MediaPortal TV-Funktion hängt sich auf
    Von Schocker im Forum MediaPortal
    Antworten: 5
    Letzter Beitrag: 24.09.2009, 08:21
  2. PC hängt sich auf, bei SAT Kabel anschließen
    Von NightWatcher im Forum Hardware generell
    Antworten: 13
    Letzter Beitrag: 24.08.2009, 13:00
  3. MediaPortal hängt sich ab und zu auf
    Von frankenmatze im Forum MediaPortal
    Antworten: 1
    Letzter Beitrag: 29.12.2008, 09:30
  4. Soundgraph iMon VFD friert ein/hängt sich auf
    Von Sinatra im Forum Fernbedienung
    Antworten: 8
    Letzter Beitrag: 05.11.2005, 20:42
  5. PVR 350 - Hängt sich nach 1h Aufnahme auf
    Von v3nom im Forum Grafikkarten & TV-Karten
    Antworten: 4
    Letzter Beitrag: 16.02.2004, 14:25