Zeige Ergebnis 1 bis 3 von 3

posten fkt nicht unter http://htpc-news.de (wenn www fehlt)

Erstellt von willchisum, 14.03.2005, 12:18 Uhr · 2 Antworten · 1.192 Aufrufe

  1. #1
    Benutzerbild von willchisum

    Registriert seit
    24.05.2004
    Beiträge
    955

    posten fkt nicht unter http://htpc-news.de (wenn www fehlt)

    wollte gerade in einem thread posten wo www in der urladressleiste bei mir fehlt:
    zb
    http://htpc-news.de/viewtopic.php?t=3226
    beim druecken auf antwort erstellen oa.e.
    landet das
    http://htpc-news.de/posting.php?mode=newtopic&f=7
    script auf der
    http://www.htpc-news.de/
    seite = somit ist kein posten moeglich.
    htaccess?

  2.  
    Anzeige
  3. #2
    Benutzerbild von AndreasMD

    Registriert seit
    28.10.2001
    Beiträge
    7.973
    Danke für die Info,

    aber mit htaccess hat es nix zu tun. hat sich nicht geändert.
    Ging das denn sonst schoneinmal?

  4. #3
    Benutzerbild von willchisum

    Registriert seit
    24.05.2004
    Beiträge
    955
    Zitat Zitat von AndreasMD
    Danke für die Info,
    aber mit htaccess hat es nix zu tun. hat sich nicht geändert.
    Ging das denn sonst schoneinmal?
    keine ahnung - fiehlt mir nur letztens auf.
    dann kanns ja nur noch an der apache config liegen.

Ähnliche Themen

  1. Wenn`s nicht mehr kühl wird...
    Von Marcellino im Forum Kühlung
    Antworten: 10
    Letzter Beitrag: 05.12.2005, 11:35
  2. PC bootet nicht wenn PCI Karte drin
    Von sapnho im Forum Hardware generell
    Antworten: 6
    Letzter Beitrag: 18.12.2004, 20:35